AWS SSO ALB & Amazon Authentication: Confluence + User Sync

for Confluence Server 7.1.1 - 8.7.2, Confluence Data Center 7.1.1 - 8.7.2 and more
15 installs
  • Supported